SilabGarza - RS Private Server  
Home Forum Play Register Store Market Highscores Mark Forums Read
Go Back   SilabGarza - RS Private Server > SilGar Media > Computers > Help
Reload this Page Forum troubles


Forum troubles
Old
  (#1 (permalink))
T M B 9 is Offline
Senior Member

image
 
T M B 9's Avatar
 
Posts: 157
Cookies Given: 0
Cookies Received: 0
Time Online: 1 d 7 h 5 m
Clan: We <3 2 party
   
Default Forum troubles - 07-18-2012, 06:47 PM

Hello, i'm trying to install vbulletin and i get this picture Screenshot by Lightshot. Can anyone help me? :3, it would be very appreciated.


  
Old
  (#2 (permalink))
Ashton is Offline
Senior Member
image
 
Ashton's Avatar
 
Posts: 5,423
Cookies Given: 253
Cookies Received: 459
Time Online: 17 d 21 h 50 m
   
Default 07-18-2012, 06:57 PM

Quote:
Originally Posted by T M B 9 View Post
And smart ass, how do i fix that?
By using a password other than YES according to what the picture says. That's what my research resulted in.
  
Old
  (#3 (permalink))
T M B 9 is Offline
Senior Member

image
 
T M B 9's Avatar
 
Posts: 157
Cookies Given: 0
Cookies Received: 0
Time Online: 1 d 7 h 5 m
Clan: We <3 2 party
   
Default 07-18-2012, 07:06 PM

Fixed, THANKS SILAB GARZA.


  
adsense code2.3
Closed Thread

Bookmarks

Forum troubles

Help




Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
adsense2.6
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On



All times are GMT -7. The time now is 10:23 PM.





Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2017, vBulletin Solutions, Inc.