SilabGarza - RS Private Server  
Home Forum Play Register Store Market Highscores Mark Forums Read
Go Back   SilabGarza - RS Private Server > SilGar Media > Computers > Programming
Reload this Page HTML Help


HTML Help
Old
  (#1 (permalink))
soul slayer is Offline
Teh Godz

image
 
soul slayer's Avatar
 
Posts: 292
Cookies Given: 0
Cookies Received: 0
Time Online: 3 d 17 h 39 m
   
Default HTML Help - 12-22-2011, 02:28 PM

Ive done HTML for a long time but for some reason whenever i try and place an ****** containing a google page it doesnt ever display the page just a blank ****** such as.


As far as i can tell theres nothing wrong with that particular line of code but if anyone has any ideas or has had this problem before any feedback would be great.


HTML Code:
<****** width="500" height="500" src="http://www.google.co.uk/">



ZOMG IM A TURTLE!

Goals

[x] 100 Posts
[x] 250 Posts
[ ] 500 Posts
[ ] 750 Posts
[ ] 1000 Posts

[ ] All Skills 99
[x] Donator
[x] Spawner
[ ] Max Xp In All Skills



Spoiler
  
Old
  (#2 (permalink))
Guggle =) is Offline
Senior Member
image
 
Guggle =)'s Avatar
 
Posts: 260
Cookies Given: 0
Cookies Received: 0
Time Online: 2 d 16 h 4 m
   
Default 12-22-2011, 02:36 PM

wtf cant see the pic :S




The life is unfair.
  
Old
  (#3 (permalink))
soul slayer is Offline
Teh Godz

image
 
soul slayer's Avatar
 
Posts: 292
Cookies Given: 0
Cookies Received: 0
Time Online: 3 d 17 h 39 m
   
Default 12-22-2011, 02:38 PM

Quote:
Originally Posted by Guggle =) View Post
wtf cant see the pic :S
That IS the pic. Its a picture of a blank frame where the google page should appear stated in that line of HTML. But it doesnt appear. If i change it to
HTML Code:
<****** width="500" height="500" src="http://www.miniclip.com/>
It works perfectly fine just wont let me make the frame have google in it for some reason.

Edit:



ZOMG IM A TURTLE!

Goals

[x] 100 Posts
[x] 250 Posts
[ ] 500 Posts
[ ] 750 Posts
[ ] 1000 Posts

[ ] All Skills 99
[x] Donator
[x] Spawner
[ ] Max Xp In All Skills



Spoiler

Last edited by soul slayer; 12-22-2011 at 02:42 PM.
  
Old
  (#4 (permalink))
Arcanex is Offline
<span style="color: black">Aesthetics!</span>
image
 
Arcanex's Avatar
 
Posts: 3,548
Cookies Given: 195
Cookies Received: 136
Time Online: 26 d 20 h 31 m
Clan: People with a Brain
   
Default 12-22-2011, 02:41 PM

somethin' wrong with ya internet?
did you recently switched hubs/switch/modem? if you did it might be because your pc is to old for the wifi card.

or you have a DNS problem,..

could be 1000 things.


#1 "Oldfag"
  
Old
  (#5 (permalink))
soul slayer is Offline
Teh Godz

image
 
soul slayer's Avatar
 
Posts: 292
Cookies Given: 0
Cookies Received: 0
Time Online: 3 d 17 h 39 m
   
Default 12-22-2011, 02:43 PM

Quote:
Originally Posted by Arcanex View Post
somethin' wrong with ya internet?
did you recently switched hubs/switch/modem? if you did it might be because your pc is to old for the wifi card.

or you have a DNS problem,..

could be 1000 things.
Take a look at my edit. Almost every other site works EXCEPT http://www.google.co.uk/ :S



ZOMG IM A TURTLE!

Goals

[x] 100 Posts
[x] 250 Posts
[ ] 500 Posts
[ ] 750 Posts
[ ] 1000 Posts

[ ] All Skills 99
[x] Donator
[x] Spawner
[ ] Max Xp In All Skills



Spoiler
  
Old
  (#6 (permalink))
sconder10 is Offline
<span style="color: firebrick">Jared-OldFag♥-Sconder10</span>
image
 
sconder10's Avatar
 
Posts: 1,025
Cookies Given: 1
Cookies Received: 0
Time Online: 14 d 17 h 35 m
Clan: LAD - Owner
   
Default 12-22-2011, 02:43 PM

Quote:
Originally Posted by Arcanex View Post
somethin' wrong with ya internet?
did you recently switched hubs/switch/modem? if you did it might be because your pc is to old for the wifi card.

or you have a DNS problem,..

could be 1000 things.
Doubt it's them, more on the coding side. But glad you give it a try

Erm, what are the *'s? seems the forums has censored that section of code.


v v v^ ^ ^
  
Old
  (#7 (permalink))
Guggle =) is Offline
Senior Member
image
 
Guggle =)'s Avatar
 
Posts: 260
Cookies Given: 0
Cookies Received: 0
Time Online: 2 d 16 h 4 m
   
Default 12-22-2011, 02:44 PM

Okey i saw the pic lol .





The life is unfair.
  
Old
  (#8 (permalink))
soul slayer is Offline
Teh Godz

image
 
soul slayer's Avatar
 
Posts: 292
Cookies Given: 0
Cookies Received: 0
Time Online: 3 d 17 h 39 m
   
Default 12-22-2011, 02:45 PM

Quote:
Originally Posted by sconder10 View Post
Doubt it's them, more on the coding side. But glad you give it a try

Erm, what are the *'s? seems the forums has censored that section of code.
Every word thats been turned into * for some random reason is i frame without the space.

Edit: Just so you all know. if i go to www.google.co.uk as a website it works perfectly fine so something isnt allowing it to load into that frame.



ZOMG IM A TURTLE!

Goals

[x] 100 Posts
[x] 250 Posts
[ ] 500 Posts
[ ] 750 Posts
[ ] 1000 Posts

[ ] All Skills 99
[x] Donator
[x] Spawner
[ ] Max Xp In All Skills



Spoiler

Last edited by soul slayer; 12-22-2011 at 02:47 PM.
  
Old
  (#9 (permalink))
sconder10 is Offline
<span style="color: firebrick">Jared-OldFag♥-Sconder10</span>
image
 
sconder10's Avatar
 
Posts: 1,025
Cookies Given: 1
Cookies Received: 0
Time Online: 14 d 17 h 35 m
Clan: LAD - Owner
   
Default 12-22-2011, 02:49 PM

Is your link http:// or https:// ?


v v v^ ^ ^
  
Old
  (#10 (permalink))
soul slayer is Offline
Teh Godz

image
 
soul slayer's Avatar
 
Posts: 292
Cookies Given: 0
Cookies Received: 0
Time Online: 3 d 17 h 39 m
   
Default 12-22-2011, 02:50 PM

Quote:
Originally Posted by sconder10 View Post
Is your link http:// or https:// ?
All the links i do are http:// and they always seem to work perfectly fine except google :S



ZOMG IM A TURTLE!

Goals

[x] 100 Posts
[x] 250 Posts
[ ] 500 Posts
[ ] 750 Posts
[ ] 1000 Posts

[ ] All Skills 99
[x] Donator
[x] Spawner
[ ] Max Xp In All Skills



Spoiler
  
adsense code2.3
Closed Thread

Bookmarks

HTML Help

Programming




Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
adsense2.6
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On



All times are GMT -7. The time now is 06:40 PM.





Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2017, vBulletin Solutions, Inc.